<!DOCTYPE html>
<html lang="en" dir="ltr" >
<head>

  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="shortcut icon" href="http://www.epmag.com/profiles/hart_energy/themes/epm/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.epmag.com/jobs/field-service-engineer-21" />
<link rel="shortlink" href="http://www.epmag.com/node/1465361" />
<meta property="fb:admins" content="795570883" />
<meta property="fb:app_id" content="1103104133116064" />
<meta property="fb:pages" content="http://www.epmag.com/jobs/field-service-engineer-21" />
<meta property="og:title" content="Field Service Engineer" />
<meta property="og:updated_time" content="2017-02-09T14:00:01-06:00" />
<meta property="og:image:url" content="http://www.epmag.com/profiles/hart_energy/themes/hart_base/images/logos/wwwepmagcom.png" />
<meta property="article:published_time" content="2017-02-09T14:00:01-06:00" />
<meta property="article:modified_time" content="2017-02-09T14:00:01-06:00" />
  <title>Field Service Engineer | Exploration & Production</title>
  <meta name="google-site-verification" content="uOtYhom1vBjNjbA4bFKvUG3GpaoqBVy6JNwgRqBjOqc" />
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
  <link rel="stylesheet" href="http://www.epmag.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link rel="stylesheet" href="http://www.epmag.com/sites/default/files/css/css_FGvlMg7bnQXPni4hmIZstrGn9ezaq6F7OF7_OLooavY.css" media="all" />
<link rel="stylesheet" href="http://www.epmag.com/sites/default/files/css/css_bv4VnUOYXxV4aqzjTZjghV1BGbXsDV5ZvwnxWSvZVOQ.css" media="all" />
<link rel="stylesheet" href="http://www.epmag.com/sites/default/files/css/css_pT9bM_MPrLlB9tYUL6lYpT21XRaZw-M2tKyrRPvUcS4.css" media="all" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Open+Sans:400,700,300,600" media="all" />
<link rel="stylesheet" href="http://www.epmag.com/sites/default/files/css/css_qwvg5OYfa1DrtpAcfuPk-kIARstO36Jrxkrp_vnrh44.css" media="all" />
<link rel="stylesheet" href="http://www.epmag.com/sites/default/files/css/css_2E6F4--u7Tqeezy6GXpwEe3ovVeR9tAa3HrjiHk62Qk.css" media="print" />
 <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
 
  
<!-- START DFP Ads -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script type='text/javascript'>
googletag.defineSlot('/75410381/EPmagLatExpand', [300, 250], 'div-gpt-ad-1400691320524-0').addService(googletag.pubads());  
googletag.defineSlot('/75410381/EP_Expandable_970x160', [[970, 40], [1170, 90], [970, 250], [970, 160]], 'div-gpt-ad-1471464705637-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EP_Position_1_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393534910523-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EP_Position_1_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539409011-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EP_Position_2_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1393535278320-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EP_Position_2_SmallRectangle_300x125', [300, 125], 'div-gpt-ad-1393539519180-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EP_Position_3_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1412892128032-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EP_FloatingFooter', [1, 1], 'div-gpt-ad-1418078012604-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EP_PopUp_1x1', [1, 1], 'div-gpt-ad-1416253757044-0').addService(googletag.pubads());
//googletag.defineSlot('/75410381/EPMag_728x90', [728, 90], 'div-gpt-ad-1436976620985-0').addService(googletag.pubads());
googletag.defineSlot('/75410381/EPMAG-300x90-Header', [300, 90], 'div-gpt-ad-1456862256810-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>


<script src="http://www.epmag.com/profiles/hart_energy/libraries/respondjs/respond.min.js?ol4szy"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>
window.jQuery || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
</script>
<script src="http://www.epmag.com/sites/default/files/js/js_iARtbPO12tzu90KUVh_qD_2JAqu910Gn5ou2OXNVDGg.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>
window.jQuery.ui || document.write("<script src='/profiles/hart_energy/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
</script>
<script>
document.createElement( "picture" );
</script>
<script src="http://www.epmag.com/sites/default/files/js/js_ibizGXV2KoPobQxqvIXnqFu308CwcswKXKaQKlClcTQ.js"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://www.epmag.com/sites/default/files/js/js_nnRPpw0bosv56E7qteyG-f3kYttOimWZLCLevHpqqp0.js"></script>
<script src="http://www.epmag.com/sites/default/files/js/js_FEyh-T1e4dMrQiwCK_y0i8FNktS9JSSzIAOlf9DpxB0.js"></script>
<script>
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"epm","theme_token":"CeVVCl00NT3pGjM_kb-s3Ot8MdhNp82vOeZh8m49CkY","js":{"profiles\/hart_energy\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture.min.js":1,"profiles\/hart_energy\/libraries\/respondjs\/respond.min.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"profiles\/hart_energy\/modules\/contrib\/jquery_dollar\/jquery_dollar.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"2":1,"profiles\/hart_energy\/modules\/contrib\/apachesolr_sort\/apachesolr_sort.js":1,"profiles\/hart_energy\/modules\/features\/platform\/hart_log\/js\/log.js":1,"profiles\/hart_energy\/modules\/custom\/hart_share\/js\/hart_share.js":1,"http:\/\/admin.brightcove.com\/js\/BrightcoveExperiences.js":1,"profiles\/hart_energy\/modules\/contrib\/brightcove\/js\/events.js":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/js\/simple_dialog.js":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/js\/custom_search.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/bootstrap.min.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/scripts.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/hart_applications.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/pagination.js":1,"profiles\/hart_energy\/themes\/hart_base\/js\/popover.js":1,"profiles\/hart_energy\/themes\/epm\/js\/owl.carousel.min.js":1,"profiles\/hart_energy\/themes\/epm\/js\/menuzord.min.js":1,"profiles\/hart_energy\/themes\/epm\/js\/applications.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.button.css":1,"misc\/ui\/jquery.ui.resizable.css":1,"misc\/ui\/jquery.ui.dialog.css":1,"profiles\/hart_energy\/modules\/custom\/ascii_import\/css\/ai_style.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_api\/date.css":1,"profiles\/hart_energy\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"profiles\/hart_energy\/modules\/custom\/hart_excelread\/css\/hart_excelread.css":1,"profiles\/hart_energy\/modules\/custom\/hart_ugc_operator\/css\/huc_style.css":1,"profiles\/hart_energy\/modules\/contrib\/mollom\/mollom.css":1,"profiles\/hart_energy\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"profiles\/hart_energy\/modules\/contrib\/views\/css\/views.css":1,"profiles\/hart_energy\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"profiles\/hart_energy\/modules\/contrib\/ctools\/css\/ctools.css":1,"profiles\/hart_energy\/modules\/contrib\/panels\/css\/panels.css":1,"profiles\/hart_energy\/modules\/contrib\/simple_dialog\/css\/simple_dialog.css":1,"profiles\/hart_energy\/modules\/Patched\/forward\/forward.css":1,"profiles\/hart_energy\/modules\/contrib\/addtoany\/addtoany.css":1,"profiles\/hart_energy\/modules\/contrib\/custom_search\/custom_search.css":1,"http:\/\/fonts.googleapis.com\/css?family=Open+Sans:400,700,300,600":1,"profiles\/hart_energy\/themes\/hart_base\/css\/font-awesome.min.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/global.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/main-menu.css":1,"profiles\/hart_energy\/themes\/hart_base\/css\/responsive-base.css":1,"profiles\/hart_energy\/themes\/epm\/css\/bootstrap.min.css":1,"profiles\/hart_energy\/themes\/epm\/css\/owl.carousel.css":1,"profiles\/hart_energy\/themes\/epm\/css\/menuzord.css":1,"profiles\/hart_energy\/themes\/epm\/css\/menuzord-dark.css":1,"profiles\/hart_energy\/themes\/epm\/css\/menuzord-border-bottom.css":1,"profiles\/hart_energy\/themes\/epm\/css\/styles.css":1,"profiles\/hart_energy\/themes\/epm\/css\/responsive.css":1,"profiles\/hart_energy\/themes\/epm\/css\/print.css":1}},"simpleDialog":{"classes":"","defaults":"width:300;height:auto;position:[center,60]","selector":"content","title":""},"custom_search":{"form_target":"_self","solr":1},"picture":{"mappings":[["more_stories_featured","more_stories_featured"],["exclusives_thumbnails","exclusives_thumbnails"],["exclusives_featured","exclusives_featured"],["center","center"],["events","events"],["article","article"],["Not Set","not_set"]],"label":"Image size (required)"},"hartLog":{"logs":[{"plugin":"HartLogContent","entity":{"type":"node","id":"1465361"},"record":{"action":"view"}}]},"urlIsAjaxTrusted":{"\/jobs\/field-service-engineer-21":true}});
</script>


<!-- END DFP Ads -->  
  </head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-1465361 node-type-job domain-ep" >

    <div id="page-wrapper">
  <div id="header-wrapper">
	<div id="top-wrapper">
		<div id="topNav">
				<div id="moreHE-panel" class="collapse ">
	<div class="container">
		<div class="row">
	      <div class="col-sm-2">
	      	<div class="inner">
		        <a href="http://www.oilandgasinvestor.com" title="Oil and Gas Investor" target="_blank"><img src="/profiles/hart_energy/themes/ogi/images/OGILogo_SM.png" class="img-responsive"></a>
	      	</div>
	      </div>
	      <div class="col-sm-2">
	      	<div class="inner">
		        <a href="http://www.midstreambusiness.com" title="Midstream Business" target="_blank"><img src="/profiles/hart_energy/themes/ogi/images/MSB_SM.png" class="img-responsive"></a>
	      	</div>
	      </div>
	      <div class="col-sm-2">
	      	<div class="inner">
		        <a href="http://www.epmag.com" title="E & P" target="_blank"><img src="/profiles/hart_energy/themes/ogi/images/EP_SM.png" class="img-responsive"></a>
	      	</div>
	      </div>
	      <div class="col-sm-2">
	      	<div class="inner">
		        <a href="http://www.ugcenter.com" title="Unconventional Oil & Gas" target="_blank"><img src="/profiles/hart_energy/themes/ogi/images/UG_SM.png" class="img-responsive"></a>
	      	</div>
	      </div>
	      <div class="col-sm-2">
	      	<div class="inner">
		        <a href="http://www.a-dcenter.com" title="A & D Centers" target="_blank"><img src="/profiles/hart_energy/themes/ogi/images/AD_SM.png" class="img-responsive"></a>
	      	</div>
	      </div>
	      <div class="col-sm-2">
	      	<div class="inner">
		        <a href="http://www.downstreambusiness.com" title="Downstream Business" target="_blank"><img src="/profiles/hart_energy/themes/ogi/images/DB_logoSM.png" class="img-responsive"></a>
	      	</div>
	      </div>
		 </div>
	</div>
</div>
<div id="hartBar" class="container">
	
    <div class="row">
	    <div class="col-sm-5 col-md-4 hidden-xs">
	      <a id="he" href="http://www.hartenergy.com" title="Hart Energy" target="_blank"><img src="/profiles/hart_energy/themes/epm/images/HE-logo-white.png"></a>

	       <a id="moreHE" data-toggle="collapse" data-parent="#topNav" href="#moreHE-panel" class="moreHE-toggle collapsed">
	        	<span class="he-expand">Expand <i class="fa fa-caret-down"></i></span><span class="he-close">Close <i class="fa fa-caret-up"></i></span>
	        </a>
	        
	      </div>
		

    
		<div id="user-bar">

             <ul id="logged-out" class="list-inline">
            <li><a href="https://accounts.hartenergy.com/preference-center/fulfillment?ch=topNav" title="Newsletters">Newsletters</a></li>
            <li><a href="http://www.epmag.com/advertise-740446?ch=topNav" title="Advertise">Advertise</a></li>
            <li class="login"><a href="/user?destination=node/1465361#signin">Log In</a></li>
		      <li class="register"><a class="btn btn-xs btn-primary" href="/subscribe">Subscribe Now</a></li>
        </ul>
            </div>


    </div>
    
</div>		</div>
	</div>


    <header id="header">
      <div class="container">
       
<div class="row">
	<div class="col-sm-12 col-md-3">
		 		     <a href="/" title="Home" rel="home" id="logo" class="brand">
		     <img src="http://www.epmag.com/profiles/hart_energy/themes/epm/logo.png" alt="Home" />
		  </a>
			</div>
    
    <!-- <div id="header-leaderboard" class="col-sm-12 col-md-9">
		<div id='div-gpt-ad-1436976620985-0'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436976620985-0'); });
			</script>
		</div>
	</div>-->
	
    <div class="header-right">
    	<!-- /75410381/EPMAG-300x90-Header -->
		<div id='div-gpt-ad-1456862256810-0' style='height:90px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456862256810-0'); });
		</script>
		</div>
    </div> 
      
</div>
      </div>
    </header>
</div><!-- /header-wrapper -->
<div id="navigation">
	<div class="container">
<div class="row">
	<div id="mainmenu" class="menuzord green">
				<ul class="menuzord-menu">
					<li><a href="javascript:void(0)">Regions</a>
						<div class="megamenu megamenu-quarter-width">
							<div class="megamenu-row">
								<div class="col6">
									<ul class="list-unstyled">
										<li><a href="/ep-regions/africa">Africa</a></li>
						                <li><a href="/ep-regions/asia-pacific">Asia</a></li>
						                <li><a href="/ep-regions/australia">Australia</a></li>
						                <li><a href="/ep-regions/europe">Europe</a></li>
						                <li><a href="/ep-regions/latin-america-caribbean">Latin America &amp; Caribbean</a></li>
									</ul>
								</div>
								<div class="col6">
									<ul class="list-unstyled">
						                <li><a href="/ep-regions/middle-east">Middle East</a></li>
						                <li><a href="/ep-regions/north-america">North America</a></li>
						                <li><a href="/ep-regions/russia-cis">Russia CIS</a></li>
						                <li><a href="/ep-regions/south-america">South America</a></li>
						                <li><a href="/ep-regions/world-wide">World Wide</a></li>
									</ul>
								</div>
							</div>
						</div>
					</li>
					<li><a href="/ep-offshore">Offshore</a>
						<ul class="dropdown">
							<li><a href="/ep-offshore/rig-counts">Offshore Rig Counts</a></li>
							<li><a href="/deepwater">Deepwater</a>
									<ul class="dropdown">
										<li><a href="/deepwater/asset-market">Asset Market</a></li>
							         	<li><a href="/deepwater/company-news">Company News</a></li>
							            <li><a href="/deepwater/drilling">Drilling</a></li>
							            <li><a href="/deepwater/exploration">Exploration</a></li>
							            <li><a href="/deepwater/fabrication">Fabrication</a></li>
										<li><a href="/deepwater/field-development">Field Development</a></li>
							            <li><a href="/deepwater/floating-production">Floating Production</a></li>
							            <li><a href="/deepwater/licensing">Licensing</a></li>
							            <li><a href="/deepwater/marine-construction">Marine Construction</a></li>
							            <li><a href="/deepwater/rig-market">Rig Market</a></li>
							            <li><a href="/deepwater/seismic">Seismic</a></li>
							            <li><a href="/deepwater/strategy">Strategy</a></li>
							            <li><a href="/deepwater/subsea">Subsea</a></li>
							            <li><a href="/deepwater/vessels">Vessels</a></li>
							            <li><a href="/deepwater/pdf-archive">PDF Archive</a></li>
									</ul>
							</li>
							
						</ul>
					</li>
					
					<li><a href="/subsea-engineering">Subsea</a>
						<div class="megamenu megamenu-half-width">
							<div class="megamenu-row">
								<div class="col4">
									<ul class="list-unstyled">
										<li><a href="/subsea-engineering/business">Business</a></li>
							            <li><a href="/subsea-engineering/business-briefs">Business Briefs</a></li>
							            <li><a href="/subsea-engineering/conference-report">Conference Report</a></li>
							            <li><a href="/subsea-engineering/project-briefs">Project Briefs</a></li>
							            <li><a href="/subsea-engineering/project-updates">Project Updates</a></li>
									</ul>
								</div>
								<div class="col4">
									<ul class="list-unstyled">
										<li><a href="/subsea-engineering/floater-briefs">Floater Briefs</a></li>
							            <li><a href="/subsea-engineering/floater-news">Floater News</a></li>
							            <li><a href="/subsea-engineering/policy">Policy</a></li>
							            <li><a href="/subsea-engineering/tech-briefs">Tech Briefs</a></li>
							            <li><a href="/subsea-engineering/technology">Technology</a></li>							            
									</ul>
								</div>
								<div class="col4">
									<ul class="list-unstyled">
										<li><a href="/subsea-engineering/pdf-archive">PDF Archive</a></li>
									</ul>
								</div>
							</div>
						</div>
					</li>
					<li><a href="/exploration">Exploration</a>
						<ul class="dropdown">
							<li><a href="/exploration/exclusives">Exclusives</a></li>
				            <li><a href="/exploration/news">News</a></li>
				            <li><a href="/exploration/geology-and-geophysics">Geology &amp; Geophysics</a></li>
				            <li><a href="/exploration/land-and-leasing">Land &amp; Leasing</a></li>
				            <li><a href="/exploration/reservoir-evaluation">Reservoir Evaluation</a></li>
				            <li><a href="/exploration/wildcats-and-stepouts">Wildcats &amp; Stepouts</a></li>
				            <li><a href="http://www.epmag.com/activity-highlights-file">Activity Highlights</a></li>
						</ul>
					</li>
					<li><a href="/production">Production</a>
						<ul class="dropdown">
										<li><a href="/production/exclusives">Exclusives</a></li>
							            <li><a href="/production/news">News</a></li>
							            <li><a href="/production/completion">Completion</a></li>
							            <li><a href="/production/drilling">Drilling</a></li>
							            <li><a href="/production/enhanced-oil-recovery">Enhanced Oil Recovery</a></li>
							            <li><a href="/production/field-development">Field Development</a></li>
						</ul>
					</li>
					<li><a href="/unconventional">Unconventional</a>
						<div class="megamenu megamenu-quarter-width">
							<div class="megamenu-row">
								<div class="col6">
									<ul class="list-unstyled">
										<li><a href="/unconventional/exploration">Exploration</a></li>
							            <li><a href="/unconventional/production">Production</a></li>
							            <li><a href="/unconventional/technology">Technology</a></li>
							            <li><a href="/epm-heard-in-the-field/downhole-completions">Downhole Completions</a></li>
							            <li><a href="/epm-heard-in-the-field/special-topics">Special Topics</a></li>
									</ul>
								</div>
								<div class="col6">
									<ul class="list-unstyled">
										<li><a href="/epm-heard-in-the-field/us-land-drilling">U.S. Land Drilling</a></li>
										<li><a href="/epm-heard-in-the-field/well-stimulation-pressure-pumping">Well Stimulation/Pressure Pumping</a></li>
										<li><a href="/epm-heard-in-the-field/workover-well-service">Workover/Well Service</a></li>
									</ul>
								</div>
							</div>
						</div>
					</li>
					<li><a href="/technology">Technology</a>
						<div class="megamenu megamenu-quarter-width">
							<div class="megamenu-row">
								<div class="col6">
									<ul class="list-unstyled">
										<li><a href="/technology/exclusives">Exclusives</a></li>
							            <li><a href="/technology/news">News</a></li>
							            <li><a href="/technology/completion">Completion</a></li>
							            <li><a href="/technology/contracts">Contracts</a></li>
							            <li><a href="/technology/digital">Digital</a></li>
									</ul>
								</div>
								<div class="col6">
									<ul class="list-unstyled">
							            <li><a href="/technology/downhole">Downhole</a></li>
							            <li><a href="/technology/equipment">Equipment</a></li>
							            <li><a href="/technology/operations">Operations</a></li>
							            <li><a href="/technology/people">People</a></li>
							            <li><a href="/technology/regulations">Regulations</a></li>
									</ul>
								</div>
							</div>
						</div>
					</li>
					<li class="hidden-md"><a href="/epm-magazine">Magazine</a>
						<ul class="dropdown">
							<li><a href="/epm-magazine">Archives</a></li>
							<li><a href="/epm-supplements">Supplements</a></li>
						</ul>
					</li>

					
					<li class="hidden-md"><a href="/videos">Videos</a></li>
					<li class="hidden-md"><a href="javascript:void(0)">Free Downloads</a>
						<ul class="dropdown">
							<li><a href="/epm-supplements?ch=fd-sub">Playbooks</a></li>
							<li><a href="/Whitepapers?ch=fd-sub">Whitepapers</a></li>
							<li><a href="/events/webinars?ch=fd-sub">Webinars</a></li>
							<li><a href="/activity-highlights-file?ch=fd-sub">Special Reports</a></li>
						</ul>
					</li>
					<li class="visible-md"><a href="javascript:void(0)">More</a>
						<ul class="dropdown dropdown-right">
							<li><a href="/epm-magazine">Magazine</a></li>
							<li><a href="/supplements">Supplements</a></li>
							<li><a href="/videos">Videos</a></li>
						</ul>
					</li>
					
				</ul>
			</div>
</div>
</div>			
</div>

<div class="ad-wrapper">
	<div class="container">
		<div id="expandable" class="row text-center">
				
		<div id="div-gpt-ad-1471464705637-0">
			    <script type="text/javascript">
			        googletag.display('div-gpt-ad-1471464705637-0');
			    </script>
			</div>
		</div>
	</div>
</div>
<div id="main-wrapper">
    <div id="main" class="article-page container clearfix">

    	<div class="row">
	      <div class="col-md-8 left-web">
	        	        	      	     <h1 class="page-header" id="page-title">Field Service Engineer</h1>
	      	      	        	        <div class="tabs">
	          	        </div>
	               
	        <article id="node-1465361" class="node node-job node-promoted article-hart clearfix" >

  <div class="content job-content" >
  <div id="job-details">
    <div class="row">
      <div class="col-sm-8 details">
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-company field-type-text field-label-above">
      <div class="field-label">Company&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Huxley Engineering</div>
      </div>
</div>
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-location field-type-text field-label-above">
      <div class="field-label">Location&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Leeds,West Yorkshire,England</div>
      </div>
</div>
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-salary field-type-text field-label-above">
      <div class="field-label">Salary&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">£0 to £0 Per hour</div>
      </div>
</div>
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobtype field-type-text field-label-above">
      <div class="field-label">Job Type&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Contract</div>
      </div>
</div>
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-category field-type-text field-label-above">
      <div class="field-label">Category&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Engineering Jobs</div>
      </div>
</div>
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-jobid field-type-number-integer field-label-above">
      <div class="field-label">Job ID&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">524351</div>
      </div>
</div>
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-pubdate field-type-datestamp field-label-above">
      <div class="field-label">Posted on&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single">Thursday, February 9, 2017 - 3:00am</span></div>
      </div>
</div>
      </div>
      <div class="col-sm-4 apply-button">
        <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-apply field-type-link-field field-label-above">
      <div class="field-label">Apply&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="http://www.oilfinity.com/click_track?fe_nme=RVA%3D&amp;PartnerID=MQ%3D%3D&amp;dest_url=L2pvYnMvb2lsLWFuZC1nYXMvNTI0MzUxL2ZpZWxkLXNlcnZpY2UtZW5naW5lZXItaW4tbGVlZHMtd2VzdC15b3Jrc2hpcmUtaHV4bGV5LWVuZ2luZWVyaW5nLw%3D%3D" class="btn btn-block btn-primary" target="_blank">Apply Now</a></div>
      </div>
</div>
      </div>
    </div>
  </div>
  <div id="job-description">
      <h3 class="field-label">
    About the Role:  </h3>

  <p>Field Service Engineer - Medical Devices - Leeds - 3 months initial - rate DOE</p><p>One of our exclusive medical device clients are looking for a field service engineer to work within the Leeds area to service the medical device machines within their hospital clients.</p><p>Any experience with working with endoscope machines would be very beneficial.</p><p>Please send me your CV immediately if interested this is an immediate start role.</p><p> </p><p>To find out more about Huxley Engineering, please visit <a href="http://www.huxleyengineering.com">www.huxleyengineering.com</a></p><p>Huxley, a trading division of SThree Partnership LLP | Registered office | 1st Floor, 75 King William Street, London, EC4N 7BE, United Kingdom | Partnership Number | OC387148 England and Wales</p><p> </p><p> </p>  </div>
  <div id="job-apply">
    <div class="row">
      <div class="col-sm-3">
          <!--
THIS FILE IS NOT USED AND IS HERE AS A STARTING POINT FOR CUSTOMIZATION ONLY.
See http://api.drupal.org/api/function/theme_field/7 for details.
After copying this file to your theme's folder and customizing it, remove this
HTML comment.
-->
<div class="field field-name-field-job-apply field-type-link-field field-label-above">
      <div class="field-label">Apply&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="http://www.oilfinity.com/click_track?fe_nme=RVA%3D&amp;PartnerID=MQ%3D%3D&amp;dest_url=L2pvYnMvb2lsLWFuZC1nYXMvNTI0MzUxL2ZpZWxkLXNlcnZpY2UtZW5naW5lZXItaW4tbGVlZHMtd2VzdC15b3Jrc2hpcmUtaHV4bGV5LWVuZ2luZWVyaW5nLw%3D%3D" class="btn btn-block btn-primary" target="_blank">Apply Now</a></div>
      </div>
</div>
      </div>
        <div class="col-sm-3">
          <a class="btn btn-block btn-primary" href="/jobs">Back to search page</a>
      </div>
    </div>
  </div>


  </div>
  <footer>


  </footer>

</article>
<!-- /.node -->
	      </div>
	      <aside class="col-md-4 right-web" role="complementary">
	        <div class="section">
	    <div class="search-bar">
  <form class="search-form" role="search" action="/jobs/field-service-engineer-21" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-searchfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Enter the terms you wish to search for." class="custom-search-box form-text form-search" placeholder="Search" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input alt="" class="custom-search-button form-submit" type="image" id="edit-submit" name="op" src="http://www.epmag.com/profiles/hart_energy/themes/hart_base/images/search.png" /></div><input class="custom-search-selector custom-search-types" type="hidden" name="custom_search_types" value="c-article" />
<input type="hidden" name="form_build_id" value="form-NSgkyAupaOgTCfxcKkbDjoyIyDLXNa5QQ1oHACecl-0" />
<input type="hidden" name="form_id" value="search_block_form" />

</div></form> 
</div>
   
<div class="advert text-center">
    <div id="div-gpt-ad-1393534910523-0">
        <script type="text/javascript">
            googletag.display('div-gpt-ad-1393534910523-0');
        </script>
    </div>
    <h2 class="ads">Advertisement</h2>
  
</div>
      			
<div class="widget" id="popular-articles">	

<h5 class="widget-title"><span>Popular Articles</span></h5>
				<ul class="links"><li class="0 first"><a href="/produced-water-treatment-jip-flowing-well-middle-east-1461266">Produced Water Treatment JIP Flowing Well In Middle East</a></li>
<li class="1"><a href="/point-break-eps-brace-service-cost-inflation-1462801">Point Break: E&amp;Ps Brace For Service Cost Inflation</a></li>
<li class="2"><a href="/offshore-drillers-see-gains-recovery-afar-1464271">Offshore Drillers See Gains, But Recovery Afar</a></li>
<li class="3"><a href="/better-together-industry-collaboration-lifts-innovation-higher-1460971">Better Together: Industry Collaboration Lifts Innovation Higher</a></li>
<li class="4 last"><a href="/opec-data-promising-price-headwinds-remain-1464176">OPEC Data Promising, But Price Headwinds Remain</a></li>
</ul>


	
</div>


<div class="advert text-center">

    <div id="div-gpt-ad-1393535278320-0">
        <script type="text/javascript">
            googletag.display('div-gpt-ad-1393535278320-0');
        </script>
    </div>
        <h2 class="ads">Advertisement</h2>
</div>

<!--<div class="widget widget_epbuzz_newsletter clearfix"> 
		
	<h5 class="widget-title"><span>EP Buzz</span></h5>	
	<p>Sign up to receive the EP Buzz daily!</p> 	
 	 		<form action="#" method="post" name="mc-embedded-subscribe-form" class="validate" target="_blank">
		<div class="form-group">
			<input type="email" name="EMAIL" class="email-newsletter form-control" value="Enter your email address..." required="" onfocus="this.value='';" onblur="if(this.value=='')this.value='Enter your email address...';">
		</div>
			<input type="submit" value="SUBSCRIBE" class="btn btn-primary btn-block animated ButtonShake ">
		
		</form> 
 	</div>-->
 	
<div class="advert text-center">
 


    <div id="div-gpt-ad-1393539409011-0">
        <script type="text/javascript">
            googletag.display('div-gpt-ad-1393539409011-0');
        </script>
    </div>
    <h2 class="ads">Advertisement</h2>

</div>

      <div class="newsltr-form">
		<style>
* {
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
}
iframe[name='google_conversion_frame'] { 
    height: 0 !important;
    width: 0 !important; 
    line-height: 0 !important; 
    font-size: 0 !important;
    margin-top: -13px;
    float: left;

}
body {height: auto;}
div.message {text-align: center;font-family: 'Open Sans', Verdana, Helvetica, sans-serif;}
div.message h4 {
	font-weight: 300;
	text-transform: uppercase;
	font-size: 16px;
	border-bottom: 1px solid #e5e5e5;
	border-top: 1px solid #e5e5e5;
	padding: 15px 0;
	font-family: 'Open Sans', Verdana, Helvetica, sans-serif;
}
div.message .pitch {
	font-size: 14px;
}
div.message .topics {
	font-weight: bold;
	font-size: 12px;
}
div.message .btn {
	width: 100%;
	background: #379adc;
	color: #fff;
	text-shadow: none;
	padding: 15px;
	text-transform: uppercase;
	font-weight: bold;
	box-shadow: none;
	margin-top: 30px;
	display: block;
	font-size: 22px;
	text-decoration: none;
	border-radius: 3px;
}
div.message .small {
	font-size: 10px;
	font-style: italic;
	margin-bottom: 0;
}
div.message .btn:hover,
div.message .btn:focus {
	background: #2980b9;
	text-decoration: none;
}
form[name='optin-form'] input.form-control {

}
div.message .alert-danger{
	text-align: left !important;
}
div.newsltr-form {
    width:100%;
    margin-bottom:1em;
}
div.newsltr-form-right {
    width:90%;
    margin:1em;
}
.roadblock-container-main {
	padding: 30px 30px 0;
	background: #18282f url("http://www.hartenergy.com/resources/images/ads/roadblock/optin-bgWD.jpg") no-repeat scroll 0 0;
	
}
.roadblock-container-main .title {
	margin-bottom: 20px;
	padding-bottom: 8px;
	border-bottom: 1px solid #8fb6ce;
}
.roadblock-container-main .title .big {
	font-size: 18px;
	line-height: 1.1em;
	font-weight: bold;
	margin-bottom: 4px;
	text-transform: uppercase;
}
.roadblock-container-main .title .med {
	font-size: 12px;
	text-transform: uppercase;
	font-weight: 400;
}
.roadblock-container-main .bl {
	color: #008cba;
}
.rb-content {
	padding: 0px 0 7px 111px;
	margin-top: -10px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ogi-graphicSM.png") no-repeat scroll -3px -22px;
}
.rb-content-ogia {
	padding: 33px 0 15px 183px;
	margin-top: -33px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ogia-roadblock-graphic.png") no-repeat scroll -3px top;
}
.rb-content-ugc {
	padding: 33px 0 15px 110px;
	margin-top: -33px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ugc-graphicSM.png") no-repeat scroll -3px top;
}
.rb-content-epm {
	padding: 0px 0 10px 111px;
	margin-top: -10px;
	background: transparent url("http://www.hartenergy.com/resources/images/ads/roadblock/ep-rb-graphicSM.png") no-repeat scroll -1px 1px;
}

.rb-content .btn-danger,
.rb-content-ogia .btn-danger,
.rb-content-ugc .btn-danger,
.rb-content-epm .btn-danger {
	background-color: #BD0D1D;
	border-color: #BD0D1D;
}
</style>
<div class="container-narrow roadblock-container-main">
<div class="message"></div>
<div class="title">
      <div class="big"><span class="bl">WEEKLY NEWSLETTER</span></div>
      <div class="med">Register below to begin receiving E&amp;P Buzz.</div>
</div>
           <div>                        
            <div class="rb-content-epm">
              <form name="myForm" class="clearfix" method="get" target="my-iframe" action="http://accounts.hartenergy.com/opt-in/epbuzz/" name="optin-form" role="form">
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="fname" placeholder="First Name *">
                </div>
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="lname" placeholder="Last Name *">
                </div>
                <div class="form-group">
                  <input type="text" class="form-control input-sm" name="email" placeholder="Email *">
                </div>
                  <input type="hidden" name="package_code" value="epbuzz"> 
                <input type="submit" value="SIGN UP" class="btn btn-danger btn-block btn-sm" name="btnSignUp" id="btnSignUp" data-target="#myModal"/>
            </div>
          </div>
                        
                    
</div>

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-body">
      <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
        <iframe id="iframeresult" name="my-iframe" src="" style="zoom:0.60;overflow:hidden;width:100%" height="570" width="100%" frameborder="0"></iframe>
      </div>
    </div>
  </div>
</div>
<!--newsletter opt-in code-->
<script type="text/javascript">
  $(document).ready(function($) {
    $('#btnSignUp').click(function(){
      $('#myModal').on('show', function () {
        $('#iframeresult').attr("src", "http://accounts.hartenergy.com/opt-in/epbuzz");
      });
      $('#myModal').modal({show:true})
    });
  });
</script>					
     </div> 

<div class="advert text-center">
    <div id="div-gpt-ad-1393539519180-0">
        <script type="text/javascript">
            googletag.display('div-gpt-ad-1393539519180-0');
        </script>
    </div>
        <h2 class="ads">Advertisement</h2>
</div>          


<!-- EP_Position_3_MediumRectangle_300x250 -->
<div id='div-gpt-ad-1412892128032-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412892128032-0'); });
</script>
</div>	        </div>
	      </aside>
	      <!-- right-web -->
	      <div class="clear"></div>
    	</div>
    </div><!-- /main -->
  </div><!-- /main-wrapper -->
	<div id="footer-wrapper" class="clearfix">
		<footer id="footer" role="contentinfo">
		
			
			
<div id="footer-top">
<div class="container">
<div class="row">
<div class="widget col-xs-12 col-sm-5">

						<h4 class="footer-widget-title">Regions</h4>

						<ul class="entries links links-2-cols">
							<li><a href="/ep-regions/africa">Africa</a></li>
						    <li><a href="/ep-regions/asia-pacific">Asia</a></li>
						    <li><a href="/ep-regions/australia">Australia</a></li>
						    <li><a href="/ep-regions/europe">Europe</a></li>
						    
						    <li><a href="/ep-regions/middle-east">Middle East</a></li>
						    <li><a href="/ep-regions/north-america">North America</a></li>
						    <li><a href="/ep-regions/russia-cis">Russia CIS</a></li>
						    <li><a href="/ep-regions/south-america">South America</a></li>
						    <li><a href="/ep-regions/latin-america-caribbean">Latin America &amp; Caribbean</a></li>
						    <li><a href="/ep-regions/world-wide">World Wide</a></li>
						</ul>

					</div>
<div class="widget col-xs-12 col-sm-5">

						<h4 class="footer-widget-title">Categories</h4>

						<ul class="entries links  links-2-cols">
							<li><a href="/ep-offshore">Offshore</a></li>
		  					<li><a href="/deepwater">Deepwater</a></li>
		  					<li><a href="/subsea-engineering">Subsea</a></li>
		  					<li><a href="/exploration">Exploration</a></li>
		  					<li><a href="/production">Production</a></li>
		  					<li><a href="/unconventional">Unconventional</a></li>
		  					<li><a href="/technology">Technology</a></li>
		  					<li><a href="/epm-magazine">Magazine</a></li>
							<li><a href="/videos">Video</a></li>
							<li><a href="/events">Events</a></li>
						</ul>

</div>

<div class="widget col-xs-6 col-sm-2">

						<h4 class="footer-widget-title">Information</h4>

						<ul class="entries links links">
							<li><a href="/about-us">About Us</a></li>
		  					<li><a href="/advertise">Advertise</a></li>
		  					<li><a href="/subscribe">Subscribe</a></li>
		  					<li><a href="/legal-notice">Legal Notice</a></li>
		  					<li><a href="/customer-service">Customer Service</a></li>
						</ul>

</div>
</div>

</div>
</div>
<div class="copyright">
<div class="container">
	Copyright &copy; 2017  <a
		title="Hart Eenergy" href="http://www.hartenergy.com/">Hart Energy</a>. All rights reserved. Reproduction in whole or in part, in any form or medium without express written permission is prohibited.
</div>

</div>

<!-- EP_PopUp_1x1 -->
<div id='div-gpt-ad-1416253757044-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1416253757044-0');
</script>
</div>

			
		</footer>
	</div><!-- /footer-wrapper-->
</div><!--/page || Page-Wrapper -->  <script src="http://www.epmag.com/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5JS2HN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JS2HN');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba50da6102","applicationID":"12759198","transactionName":"MgNRZUIDVhBZURdZXQtJZkNZTVENXFcbHkINFg==","queueTime":0,"applicationTime":32,"atts":"HkRSEwoZRR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
